Lines Matching defs:V
61 struct V { struct
62 constexpr V() { in V() argument
85 constexpr V(int(&)[1]) { in V() function
92 constexpr V(int(&)[2]) { in V() argument
98 constexpr V(int(&)[3]) { in V() argument
104 constexpr V(int(&)[4]) { in V() function
110 constexpr V(int(&)[5]) { in V() argument
116 constexpr V(int(&)[6]) { in V() function
122 constexpr V(int(&)[7]) { in V() function
319 template<typename> struct V { struct
320 union {
327 constexpr V() : x(0) {} in V() function