• Home
  • Line#
  • Scopes#
  • Navigate#
  • Raw
  • Download
1#!/usr/bin/make -f
2# -*- makefile -*-
3
4# Uncomment this to turn on verbose mode.
5#export DH_VERBOSE=1
6
7# This has to be exported to make some magic below work.
8export DH_OPTIONS
9
10
11%:
12	dh $@
13
14override_dh_installchangelogs:
15	dh_installchangelogs ChangeLog
16